Varenummer: 3375840
TRENDnet TL2-F70284 - Version v1.0R - switch - Layer 2 - 28 ports - Managed - rack-mountable - TAA Compliant
Version v1.0R, switch, Lag 2, Administreret, 24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+, monterbar på stativ, TAA-kompatibel
3.198,00 kr.
2.558,40 kr. ekskl. moms
Gratis fragt (privatkunde)
Fjernlager, 4-5 dages levering
The TRENDnet TL2-F70284 is a versatile network switch designed to meet the demands of modern networks. It features 24 Gigabit Ethernet ports and 4 10Gbit SFP+ ports, providing ample connectivity options for high-speed networking. With a total switching capacity of 128 Gbps and a forwarding rate of 95.2 Mpps, this switch ensures reliable performance for data-intensive applications. Built with a robust metal housing, it offers features such as IGMP snooping, port mirroring, and support for both IPv4 and IPv6 protocols, making it adaptable to any networking environment. The included rack mounting kit and 1U form factor allow for easy installation in server rooms or network closets, accommodating various setups while maintaining efficient airflow with its built-in smart fans.
Producent
Varenummer
3375840
Model
TL2-F70284
Ean
0710931140996
Til producentens hjemmeside
Produktbeskrivelse
TRENDnet TL2-F70284 - Version v1.0R - switch - Lag 2 - 28 porte - Administreret - monterbar på stativ - TAA-kompatibel
Enhedstype
Switch - 28 porte - Administreret
Pakningstype
Monterbar på stativ 1U
Undertype
Gigabit Ethernet / 10 Gigabit Ethernet
Porte
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Præstation
Omkoblingskapacitet: 128 Gbps
Videresendelsesrate (64‑byte pakker): 95.2 Mpps
Videresendelsesrate (64‑byte pakker): 95.2 Mpps
Kapacitet
RAM-buffer: 2 MB
LACP-links per gruppe (aktiv): op til 8
IPv4 interfacer: op til 15
VLAN-grupper: op til 256
IPv6 interfacer: op til 15
ARP-tabel: op til 512
Multicast-grupper: op til 256
LACP-links per gruppe (aktiv): op til 8
IPv4 interfacer: op til 15
VLAN-grupper: op til 256
IPv6 interfacer: op til 15
ARP-tabel: op til 512
Multicast-grupper: op til 256
MAC adresse table størrelse
32K indtastningshukommelse
Jumborammesupport
12KB
Protokol til fjernadministration
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Egenskaber
LED-statusindikatorer, nulstillingsknap, fuld dupleksmodus, gem og send, IPv4 support, IPv6 understøttet, firmware kan opgraderes, SNMP fælde, LLDP, ICMPv4/ICMPv6 support, SNTP-understøttet, dobbelt billedsupport, systemlog, portspejling, tilbageløkke-detektion, port statistik tæller, real-time traffic statistics, ping-vagthund, DDM, MIB II, STP support, RSTP, MSTP support, Link Aggregation, CoS, DSCP support, båndbreddekontrol pr. port, køplanlægningssupport, sendetilstand, multicast-tilstand, Storm Control, mærket VLAN, GVRP, Protokol-baseret VLANs support, MAC based VLAN, Private VLAN, statisk routing, Inter-VLAN Routing, IGMP snooping, IGMP snooping v2, IGMP snooping v3, MDL snooping, MLD snogning v2, IGMP hurtigafgang, Multicast filtreringsfunktion, 802.1x autentificering, DHCP snooping, DART, DoS, Smart Fans, metalkabinet
Overensstemmelsesstandarder
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Effekt
AC 100-240 V (50/60 Hz)
Dimensioner (B x D x H)
44 cm x 27 cm x 4.4 cm
Vægt
3.82 kg
TAA kompatibel
Ja
Generelt
Enhedstype
Switch - 28 porte - Administreret
Pakningstype
Monterbar på stativ 1U
Undertype
Gigabit Ethernet / 10 Gigabit Ethernet
Porte
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Præstation
Omkoblingskapacitet: 128 Gbps
Videresendelsesrate (64‑byte pakker): 95.2 Mpps
Videresendelsesrate (64‑byte pakker): 95.2 Mpps
Kapacitet
RAM-buffer: 2 MB
LACP-links per gruppe (aktiv): op til 8
IPv4 interfacer: op til 15
VLAN-grupper: op til 256
IPv6 interfacer: op til 15
ARP-tabel: op til 512
Multicast-grupper: op til 256
LACP-links per gruppe (aktiv): op til 8
IPv4 interfacer: op til 15
VLAN-grupper: op til 256
IPv6 interfacer: op til 15
ARP-tabel: op til 512
Multicast-grupper: op til 256
MAC adresse table størrelse
32K indtastningshukommelse
Jumborammesupport
12KB
Protokol til fjernadministration
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Autentificeringsmetode
RADIUS, TACACS+
Egenskaber
LED-statusindikatorer, nulstillingsknap, fuld dupleksmodus, gem og send, IPv4 support, IPv6 understøttet, firmware kan opgraderes, SNMP fælde, LLDP, ICMPv4/ICMPv6 support, SNTP-understøttet, dobbelt billedsupport, systemlog, portspejling, tilbageløkke-detektion, port statistik tæller, real-time traffic statistics, ping-vagthund, DDM, MIB II, STP support, RSTP, MSTP support, Link Aggregation, CoS, DSCP support, båndbreddekontrol pr. port, køplanlægningssupport, sendetilstand, multicast-tilstand, Storm Control, mærket VLAN, GVRP, Protokol-baseret VLANs support, MAC based VLAN, Private VLAN, statisk routing, Inter-VLAN Routing, IGMP snooping, IGMP snooping v2, IGMP snooping v3, MDL snooping, MLD snogning v2, IGMP hurtigafgang, Multicast filtreringsfunktion, 802.1x autentificering, DHCP snooping, DART, DoS, Smart Fans, metalkabinet
Overensstemmelsesstandarder
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Indbygget udstyr
3 x blæsere
Statusindikatorer
Advarsel, strøm, system, link/aktivitet
Ekspansion / Konnektivitet
Interface
24 x Gigabit LAN RJ-45
4 x 10 Gbit LAN SFP+
1 x konsol RJ-45
4 x 10 Gbit LAN SFP+
1 x konsol RJ-45
Effekt
Strømenhed
Intern strømforsyning
Nødvendig spænding
AC 100-240 V (50/60 Hz)
Diverse
Udstyr inkluderet
Strømkabel
Medfølgende ledninger
1 x RJ-45 til RS-232 kabel - 1.5 m
Rackmonteringspakke
Inkluderet
MTBF (forventet tid mellem fejl)
412,539 timer
Overensstemmelsesstandarder
NDAA, RFC1213, RFC1643, RFC1493, RFC1215, FCC, ETL
TAA kompatibel
Ja
Mål og vægt
Bredde
44 cm
Dybde
27 cm
Højde
4.4 cm
Vægt
3.82 kg
Miljømæssige parametre
Min. driftstemperatur
0 °C
Maks. driftstemperatur
50 °C
Fugtighedsgrad ved brug
0 - 90% (ikke-kondenserende)
Ovenstående informationer/specifikationer kan løbende ændres. I tilfælde af trykfejl vedrørende pris eller udsolgte varer bestræber vi os på hurtigst muligt at opdatere siden. Hvis en pris er åbenlyst forkert, er Merlin ikke forpligtet til at levere det pågældende produkt til den forkerte pris. Enkelte tekster kan være autogenererede eller maskinoversatte, og der kan derfor fremkomme tekster, som virker misvisende.